|
Темы
|
Ответы | Просмотры | Обновление | |
|---|---|---|---|---|
| 0 | 1395 | |
||
| 5 | 4821 | |
||
| 3 | 3196 | |
||
| 3 | 3536 | |
||
|
При настройке почты столкнулся со сложностью вызова меню в Centos 7 (VM Bitrix 7.1.0) для настройки Mail sending system parameters. ·
|
13 | 25700 | |
|
| 19 | 21814 | |
||
|
Или как мы порты пробрасываем в 4 раз уже на моей памяти ·
|
1 | 3148 | |
|
| 2 | 1993 | |
||
| 0 | 1693 | |
||
| 7 | 4280 | |
||
| 3 | 13768 | |
||
| 3 | 5134 | |
||
|
на старой не стартует mysqld - не знаем как решить ·
|
18 | 10737 | |
|
| 4 | 6425 | |
||
|
Настройка httpd (apache в web-окружении) на скачивание rar-архивов в IExplorer ·
|
0 | 1626 | |
|
| 3 | 3281 | |
||
|
Проблема с работой почты в свежей виртуальной машине ·
|
3 | 10025 | |
|
| 5 | 5436 | |
||
| 1 | 1942 | |
||
|
на локальный сайт заливаю каталог, выкидывает 502 ошибку и не загружает ·
|
5 | 2726 | |
|
| 2 | 2093 | |
||
| 10 | 6987 | |
||
| 0 | 1472 | |
||
| 9 | 15453 | |
||
| 0 | 1843 | |
||